AskForMe.ru - Сервис вопросов-ответов
Все категории | Лидеры

Как установить GD библиотеку для PHP на Debian wezzy? версия php: PHP 5.4.45-0+deb7u6 (cli)

Ученик (4), закрыт 5 месяцев назад
Лучший ответ
apt install php5-gd
?
Ну или как-то так, с дебианом не знаком и точное имя пакета не помню.
Ну и откуда выползла такая древняя версия php, кстати? Хотя бы 5.6 имеет смысл поставить, про 7 уж не говорю.
Комментарий удален
Остальные ответы
нужно загрузитъ танки и самолёты и корабли саздать три аккаунта качать швецкие и француские русские немци ветки качать и все окей зарузи гугл на первом мпил на втором гугл на третим ляяяяяяяяяпппппппппппппооооооооооттаааааа....
Похожие вопросы
Также спрашивают
AskForMe.ru - Сервис вопросов-ответов